版本 0.9.7.2 – 縮短的簡

發布列車終於拿起了一些速度, 因此,我們自豪地介紹這個新版本.
該版本再次修復了谷歌代理, 這種情況正在發生,因為有些事情我們真的無法控制. 但同樣, 它的工作原理.

另一個變化是簡一些修正, 你可以閱讀下面的鏈接的大大改善文檔:
在通過Transposh簡支持WordPress插件

主要的變化包括附加 [tpe] 這是加在上了年紀的頂部簡 [].
此代碼是用於自封閉代碼, 地方是沒有必要關閉該標記, 這是因為在WordPress的一個警告,導致
解析去瘋搶混合自我封閉和關閉時,簡碼.

還, 沒有必要指定 ="y" 再, 所以現在 [tpe mylang] 將簡單的工作和輸出: zh-tw

我們敦促你升級, 並享受這個新版本.

發表評論

您的電子郵件地址不會被公開. 必填字段標 *