เวอร์ชั่น 0.9.7.2 – รหัสย่อที่สั้นลง

การเปิดตัวรถไฟได้หยิบขึ้นในที่สุดบางความเร็ว, ดังนั้นเราจึงมีความภาคภูมิใจที่จะนำเสนอรุ่นใหม่นี้.
รุ่นนี้ช่วยแก้ไขพร็อกซี่ของ Google อีกครั้ง, นี้เกิดขึ้นเพราะมีสิ่งที่เราไม่สามารถควบคุมได้. แต่อีกครั้ง, การทำงาน.

การเปลี่ยนแปลงอื่น ๆ ที่มีการแก้ไขบางอย่างในรหัสย่อ, คุณสามารถอ่านเอกสารมากขึ้นในการเชื่อมโยงต่อไปนี้:
การสนับสนุนย่อใน Transposh ปลั๊กอิน

การเปลี่ยนแปลงที่สำคัญ ได้แก่ เพิ่มเติม [tpe] รหัสที่ถูกเพิ่มเข้ามาด้านบนของพี่ [].
รหัสนี้จะใช้สำหรับรหัสล้อมรอบตัวเอง, ที่มันไม่จำเป็นที่จะต้องปิดแท็ก, นี้เป็นเพราะข้อแม้ใน WordPress ซึ่งเป็นสาเหตุของ
รหัสแยกที่จะไปโกรธเมื่อผสมตัวเองล้อมรอบและปิดรหัสย่อ.

ด้วย, มีความจำเป็นต้องระบุไม่มี ="y" ใด ๆ เพิ่มเติม, ดังนั้นตอนนี้ [tpe mylang] ก็จะทำงานและเอาท์พุท: th

เราขอให้คุณอัพเกรด, และเพลิดเพลินไปกับรุ่นใหม่นี้.

ทิ้งคำตอบไว้

ที่อยู่อีเมล์ของคุณจะไม่ถูกเผยแพร่. ช่องที่ต้องการถูกทำเครื่องหมาย *