Версия 0.9.7.2 – Укороченные шорткоды

Релиз поезд, наконец, взял некоторую скорость, таким образом, мы с гордостью представляем новую версию.
Эта версия исправляет прокси Google снова, это происходит потому, что есть вещи, которые мы действительно не можем контролировать. Но, опять же, это работает.

Другое изменение в некоторые исправления в короткие номера, Вы можете прочитать много улучшенную документацию по следующей ссылке:
Поддержка Короткий в Transposh WordPress плагин

Основные изменения включают в себя дополнительные [tpe] Короткий, который был добавлен на вершине старше [].
Этот код используется для самостоятельного ограждающих кодов, где нет необходимости, чтобы закрыть тег, это потому, что предостережение в WordPress, который вызывает
Код разбора сходить с ума при смешивании замкнутый и закрытия шорткоды.

Также, нет необходимости указывать ="y" больше, а сейчас [tpe mylang] просто работать и выход: ru

Мы призываем вас, чтобы обновить, и наслаждаться этой новой версии.

Оставьте ответ

Ваш электронный адрес не будет опубликован. Обязательные поля помечены *