Versija 0.9.7.2 – Sutrumpintų trumpos

Išleidimo traukinys pagaliau pakėlė šiek tiek greitį, todėl mes didžiuojamės galėdami pristatyti šį naują versiją.
Ši versija išsprendžia Google proxy vėl, tai vyksta, nes yra dalykų, kuriuos mes tikrai negalime kontroliuoti. Bet vėl, tai veikia.

Kitas pokytis keletas trumpos pataisymai, galite perskaityti daug geresnį dokumentaciją šią nuorodą:
Trumpa parama Transposh WordPress Plugin

Pagrindiniai pakeitimai yra papildoma [tpe] Trumpa kuri buvo įtraukta viršuje vyresni [].
Šis kodas naudojamas savarankiškai atitvarin kodai, kur ji yra nebūtina uždaryti žymą, tai yra, nes WordPress įspėjimas, kuris sukelia
kodas apdorojant eiti Berserk kai maišymo savarankiškai uždara ir uždarymo trumpuosius.

Taip pat, nėra reikalo nurodyti ="y" bet daugiau, Taigi dabar [tpe mylang] tiesiog dirbti ir išvesties: lt

Mes raginame jus atnaujinti, ir mėgautis šį naują versiją.

Palikite atsakymą

Jūsų elektroninio pašto adresas nebus skelbiamas. Privalomi laukai yra pažymėti *