버전 0.9.3 – 내 플래그는 갔는가 곳?

그들은 아주 멀리 가지 않았다, 이 비디오를 시청하거나 아래의 지시 사항을 읽으십시오.

당신은 그들을 다시 얻을 무엇을해야합니까?

그냥 다음 지침을 사용하여 전체 버전으로 업그레이드:

  • wordpress.org에서 최신 버전으로 업그레이드 (마지막으로 될, 그곳에)
  • 검사 “정식 버전으로 업그레이드 할 수” 설정에서
  • 업그레이드 확인 및 업그레이드를 수행, 그게 전부예요!

버전의 새로운 기능 0.9.3:

  • 업데이트 사이트에서 작동합니다
  • 몇 가지 버그 수정
  • 항상 도움이되지 않았습니다 확인해 = 대체를 제거하는 능력
  • (0.9.3.1) 우리는 구글에서 지원하는 새로운 언어를 통합하기 위해 서브 버전을 발표했다, 우리의 총 수를 만들기 – 73! (아무도 여기에 몽족을 말하는 경우, 연락 주시기 바랍니다)

우리는 당신이 버전을 마음껏 사용해 보시기 바랍니다.

 

 

댓글

  1. 라고

    나는 상자 설정에서 "전체 버전으로 업그레이드 할 수 있도록"를 선택했지만 내가 업 그레 이드 확인 위치를 확인하고 업그레이드를 수행 할 수 없습니다,
    설명해 주 시겠어요

  2. 크리스 라고

    나는 여러 사이트를 사용하고있는 경우이 작동합니다?

    내가 사이트 중 하나에서 업데이트를 클릭 한하지만 내 네트워크 관리자에 표시되지 않습니다?

    도와 주셔서 고맙습니다

  3. Kurt001 라고

    그래서, 왜 난 그냥 한 업데이트 않았다, 첫번째 장소에있는 플래그를 죽일?
    나는 그것을 얻을하지 않습니다. 왜 이제 귀하의 웹 사이트에서 플러그인을 다운로드해야, 어떤은 워드 프레스 저장소에서 작동하도록되어?
    당신이 사람들을 강요 왜 대답 Coudl?

    • 라고

      잘, 나는 이것과 이전 게시물을 읽을 것을 권 해드립니다 않습니다, 난 아무도 아무것도 할 강요 아니에요, 당신은 당신이 원하는 곳도에서 당신이 원하는대로 설치할 수 있습니다.

    • 라고

      걱정하지 마라 – 그냥 해결 그것. 당신 끈다 업데이트 한 후 실제 위젯으로 돌아가서 플래그 옵션을 선택해야합니다. 고마워!

  4. 사이러스 라고

    안녕하세요 트렌트…
    실제 위젯으로 돌아 가기??? 그러나 여기서?
    나는로 Transposh 플러그인의 최신 버전을 설치 한…9.3!
    나는 비디오 도움말을 따라… 플래그 옵션입니다하지만 난 찾을 수 없습니다.
    나는 플래그 대신 OG 텍스트를 사용하고 싶습니다(언어의 이름).
    어떻게 기본값으로 플래그를 설정할 수 있습니다 ? 설정하는 올바른 선택은 어디??
    advace를 감사 – CIRO

      • 사이러스 라고

        나는 그것을 짓! 하지만 플러그인의 구성 페이지에서 플래그 대신 선택할 수있는 방법은 없습니다 “영어” – “러시아의” 등등 (언어의 이름).
        플래그를 선택하는 버튼은 어디에?

        나는 wordpress3.5.1를 사용

        • 라고

          당신이 위젯을 선택하면 당신의 스타일을 변경할 수 있습니다, 이 플러그인 옵션에서 그러나 특정 위젯 모양이 없습니다, 같은 장소에 당신이 그 제목을 변경할 수 있습니다, 등등.

  5. 솔직한 라고

    난 그냥 워드 프레스로 업데이트 3.6 및 화면 환산의 인터페이스는 완전히 바뀌 었습니다. 그러나 최악의 일은 내가 번역 한 텍스트의 텍스트를 수정 할 수 없을 것입니다. 나는 최신 버전으로로 Transposh을 업데이트했고 나는 또한했다 “정식 버전으로 업그레이드 할 수” 올바른 작동 않았던. 화면상의 번역 작업을 얻기 위해 무엇을 알려 주시기 바랍니다 (오렌지와 작은 녹색 상자에서 클릭으로 :). 고마워!

    • 라고

      첫번째 추측은 jQueryUI 충돌 될 것이다, 나는이 경우인지를 알아 보려면 자바 스크립트 콘솔을 확인하시기 바랍니다, 그리고 고급 탭에서 버전 재정의를 설정.

  6. 라고

    안녕하세요, 제가 플러그인을 설치하고 완벽하게 작동합니다로 Transposh. 제가 갤러리에 가서 내가 확대 사진 및 아래로 스크롤 창이 나타나면 내가 다음 이미지로 내리는 시간 링크를 클릭하면 더 이동하면 문제가 온다, 매우 어색하고 우아 무엇인가. 로 Transposh를 설치하기 전에 사진은 팝업 창에 표시하지만 다음 사진으로 이동 방에서 이동하지 않았다. 나는 플러그인 WP 라이트 박스 일부 비 호환성 것 같아요 2. 나는이 문제를 해결할 수있는 방법? 감사!

  7. HARISH 라고

    안녕하세요 팀,

    심지어는 최신 버전으로 플러그인을 업데이트 한 후 깃발을 볼 수 없습니다입니다. 당신은 그것을 해결하기 위해 나를 도울 수 ..?
    미리 감사드립니다…

  8. HARISH 라고

    HARISH :
    안녕하세요 팀,
    심지어는 최신 버전으로 플러그인을 업데이트 한 후 깃발을 볼 수 없습니다입니다. 당신은 그것을 해결하기 위해 나를 도울 수 ..?
    사전에 감사합니다 ...

    이를 해결했다.. I를 업데이트하기 전에 힘이 위젯에서 선택기를 보았다.. 감사합니다 저자… 멋진 플러그인… 감사합니다

  9. 라고

    여보세요,
    내 웹 사이트는 히브리어 현재 (왼쪽으로 쓰는 언어 오른쪽) 나는뿐만 아니라 영어 (미국)를 추가하고 싶습니다. 문제는 난 후에에서 플러그인을 다운로드하는 것입니다, 내 전체 WordPress의 컨트롤 패널은 히브리어 영어 이동, 또한 웹 사이트의 모양을 변경 (전체 웹 사이트 왼쪽에 정렬있어). 그래서 나는 당황하고있는 플러그를 사용하지. 나는 워드 프레스 솔직히 새로운 오전, 내 옵션은 무엇입니까 궁금 해서요 그래서 내가 뭘 확실히 확실하지 않다? 나는 언어가 추가 된 몇 가지 튜토리얼은 괜찮 사람에게 남겨진 보았다, 아무것도 그들에게 일어난…
    저 좀 도와주세요! 🙂
    사전에 대단히 감사합니다,
    이러한

    • 라고

      로 Transposh은 언어에 따라 로케일을 변경하기 때문에 당신이보고있는 것은,

      이 문제를 해결하려면, 로 Transposh의 기본 언어로 히브리어를 설정하거나 설정에서 로케일 통합 기능을 비활성화하십시오,

      히치하이커의 가이드 커버를 기억.

  10. 라고

    왜 워​​드 프레스 저장소에서 벗어나 않았다? 당신은 당신의 웹 사이트에 뒤로 링크가 필요하거나이 유료 / 옵션 특권 않습니다?

    고마워,

    • 라고

      나는 그것을 믿을 수 없었다 때문에 더 이상 멀어,

      필요하지 않습니다, 아직 필요하지 않습니다, 탈퇴 대. 옵트 (또는 그것을 코딩)

  11. 라고

    안녕하세요 다시, 며칠 전에 쓴하지만 난 댓글을 올리려면 아직. 하시기 바랍니다, 내가 Lightbox2와 플러그인 포스트로 Transposh를 생성 한 비 호환성 문제를 해결할 수있는 방법을 아는 사람? 당신이 열 때 사진 갤러리 창을 엽니 즉시 사라진다, 당신은 페이지의 맨 아래로 이동합니다. 이것은 내가 다음 사진을 볼 줄 때마다 발생, 점점 아래로 이동. 무슨 일이에요? 나는이 새로운 그리고 난 오류가 될 수있는 것을 생각할 수 없다.
    이것은 단지로 Transposh 플러그인을 활성화하는 데 저에게 발생, 당신이 꺼질 때 사진은 완벽하게 보면.
    내가 가지고있는 또 다른 문제는 사진 갤러리를 영어와 카탈루냐어없는 것입니다.
    이것으로 몇 일했고 내가 미친거야. 하시기 바랍니다, 누군가가 나에게 손을 준다?
    감사

  12. 라고

    안녕,
    처음으로, 이 플러그인을 만들려고 훌륭한 일을 주셔서 감사합니다.
    나는 작은 요청이 : 내가 어떻게 번역 된 언어로 각 게시물의 시작 문장에 추가 할 수 있습니다 ?
    나는 다음과 같은 텍스트가 또는 Google 또는 빙에 의해 번역되었다는 것을 독자들에게 경고하고 싶습니다 ….
    감사합니다 !

  13. 라고

    나는 당신의 지시로 전체로 업데이트를 시도했다. 하지만 업데이트가 전혀 나타나지 얻을 수 없습니다. 클릭 한 “정식 버전으로 업그레이드 할 수” 및 저장, 하지만 업데이트는 최대 SHOWES 없습니다. 이 0.9.3 버전. 로그인 및 로그 아웃을 시도, 대기 시간 및 시간. 를 클릭하고 해제 등. 업데이트 없음. 나는 작업 플래그를 원하는! 또한 번역은 더 이상 보인다 작동하지…

    • 라고

      안녕,

      워드 프레스에 문제가 있습니다 3.7, 업데이트 프로세스를 트리거하지 않습니다 업데이트 URL의 변화로 인한,
      두 가지 해결책이 있습니다:
      1. 버전 0.9.4 업데이트에게 다시 활성화되는 wordpress.org에 발표 될 예정이다
      2. 수동으로 여기에서 파일을 다운로드하고 업데이트를 수행

      • 라고

        확인. 시원한. 그리고이 모든 작업에 대한 감사! 쉽게 이해하기 나를 게시하기 위해서는 다른 사람을 위해 할 너무 많은 데 도움을줍니다!

  14. 라파엘 라고

    난 내가 모든 플래그를 풀어 것이라고 생각하기 때문에이 버전으로 업그레이드를 할 지연 이상의 언어를 선택 할 수 없다는했다… 어떤 바보 I이었다! 플러그인의 대부분의 사용자로, 나는 우리가 단지 싶어 무료로 뭔가를 얻을 생각하고 항상 작동. 나는 위대한 일에 대한 축하의로 Transposh 싶어 나를 만들기 위해 중지 언젠가 다시 제공하는 방법에 대해 생각.

회신을 남겨주세요

귀하의 이메일 주소는 공개되지 않습니다. 필수 필드는 표시됩니다 *