Változat 0.9.7.2 – Rövidített shortcodes

A kiadás vonat végül felkapott néhány sebessége, így büszkék vagyunk, hogy ezt az új verzió.
Ez a változat rögzíti a Google proxy újra, ez történik, mert vannak olyan dolgok, amiket tényleg nem tudja ellenőrizni. De megint, működik.

A másik változás a javításokat a shortcodes, akkor olvasd el a sokkal jobb dokumentációt az alábbi linkre:
Rövid támogatást Transposh wordpress plugint

A legfontosabb változások közé tartozik a kiegészítő [tpe] érvényesítőkód amely adunk a tetején a régebbi [].
Ez a kód használható önálló körülzáró kódok, ahol ez nem szükséges, hogy lezárja a kulcsszó, ez azért van, mert egy kivétellel a wordpress ami
A kód elemző megvadul, ha a keverés önmagába zárt és záró shortcodes.

Is, nincs szükség megadni ="y" többé, akkor most [tpe mylang] egyszerűen működik és kimeneti: hu

Arra buzdítjuk, hogy frissíteni, és élvezze az új verzió.

Válaszolj

E-mail címed nem kerül nyilvánosságra. Kötelező kitölteni *