Verzija 0.9.7.2 – Skraćenom kratke kodove

Oslobađanje Vlak je konačno pokupila neke brzine, tako da smo ponosni predstaviti novu inačicu.
Ova verzija popravci Google proxy opet, to se događa jer postoje stvari koje mi stvarno ne mogu kontrolirati. Ali opet, Internet utvrde.

Druga promjena je neki popravci u šifre, možete pročitati puno bolju dokumentaciju na sljedećem linku:
SHORTCODE podrška u Transposh Wordpress Plugin

Glavne promjene uključuju dodatne [tpe] Kôd koji je dodan na vrhu starije [].
Ovaj kod se koristi za sebe obuhvaćaju čahuru šifri, gdje nije potrebno zatvoriti oznaku, to je zato upozorenje u WordPress koji uzrokuje
kod raščlanjivanja da pomahnitati kada miješanje samostalno priložiti i zatvaranje šifre.

Također, nema potrebe da odredite ="y" više, tako da sada [tpe mylang] jednostavno će raditi i izlaz: hr

Pozivamo vas da nadogradite, i uživati ​​u ovu novu verziju.

Ostavi odgovor

Vaša email adresa neće biti objavljen. Obavezna polja su označena *