Version 0.9.7.2 – Verkürzte Kurzwahlnummern

Die Freigabe der Bahn hat endlich etwas Geschwindigkeit aufgenommen, so sind wir stolz, diese neue Version präsentieren.
Diese Version behebt das Google-Proxy wieder, Dies geschieht, weil es Dinge gibt, die wir wirklich nicht kontrollieren können. Aber wieder, es funktioniert.

Die andere Änderung ist einige Fixes in Kurzwahlnummern, Sie können die stark verbesserte Dokumentation in den folgenden Link lesen:
Shortcode-Unterstützung in Transposh Wordpress Plugin

Die wichtigsten Änderungen sind die zusätzlichen [tpe] Shortcode, der auf der Oberseite des älteren zugesetzt wurde [].
Dieser Code ist für die Selbst umschließenden Codes, wo es nicht notwendig ist, um das Tag zu schließen, ist dies, weil eine Einschränkung in Wordpress, die bewirkt,
der Code zum Parsen Berserker gehen, wenn das Mischen in sich geschlossene und Schließen Kurzwahlnummern.

Auch, es besteht keine Notwendigkeit, um anzug ="y" nicht mehr, so jetzt [tpe mylang] einfach zu arbeiten und Ausgangs: de

Wir bitten Sie, Upgrade, und genießen Sie diese neue Version.

Hinterlasse eine Antwort

Ihre Email-Adresse wird nicht veröffentlicht. Erforderliche Felder sind markiert *