Verze 0.9.7.2 – Zkrácené shortcodes

Vydání vlak konečně vyzvednout nějaké rychlost, proto jsme hrdí na to, představit tuto novou verzi.
Tato verze opravuje proxy Google znovu, to se děje, protože tam jsou věci, které opravdu nemůže kontrolovat. Ale znovu, to funguje.

Další změnou je některé opravy v shortcodes, si můžete přečíst mnohem lepší dokumentaci v následujícím odkazu:
Podpora zkrácený v Transposh WordPress plugin

Mezi hlavní změny patří další [tpe] zkrácený, který byl přidán na horní část starší [].
Tento kód se používá pro osoby samostatně výdělečně obvodových kódy, tam, kde není nutné uzavřít tag, to je proto, že námitka ve WordPress, který způsobuje
Kód analýzy k zešílí při míchání self-uzavřený a zavírací shortcodes.

Také, není třeba specifikovat ="y" nic víc, takže teď [tpe mylang] bude prostě fungovat a výstup: cs

Naléhavě žádáme vás, abyste upgradovat, a užijte si tuto novou verzi.

Zanechte odpověď

Vaše e-mailová adresa nebude zveřejněna. Povinné položky jsou označeny *