Versió 0.9.7.2 – Codis curts escurçats

El tren d'alliberament, finalment s'ha recuperat una mica de velocitat, pel que estem orgullosos de presentar aquesta nova versió.
Aquesta versió corregeix el proxy Google de nou, això està succeint perquè hi ha coses que realment no podem controlar. Però de nou, funciona.

L'altre canvi és algunes correccions en curts, es pot llegir la molta documentació millorada en el següent enllaç:
Suport Codi curt en Transposh wordpress plugin de

Els principals canvis inclouen l'addicional [tpe] abreujat que es va afegir a la part superior de la més vella [].
Aquest codi s'utilitza per als codis d'acte de tancament, on no cal tancar l'etiqueta, això es deu a un advertiment en wordpress que causa
el codi d'anàlisi per anar boig en barrejar codis curts d'auto-tancat i tancament.

També, no hi ha necessitat d'especificar ="y" mai més, i ara [tpe mylang] simplement treballar i de sortida: ca

Li instem a actualitzar, i gaudir d'aquesta nova versió.

Deixa una Resposta

El teu correu electrònic no es publicarà. Els camps requerits estan marcats *